S51 macht Probleme

Vergaser Richtig einstellen...

Moderator: MOD´s

Antworten
Marco
Neuling!
Neuling!
Beiträge: 1
Registriert: Sonntag 17. Juli 2011, 18:57

S51 macht Probleme

Beitrag von Marco » Sonntag 17. Juli 2011, 19:04

Hallo Leute,

ich wollte die Tage meine Simson fertig machen, denn ich habe bald den Führerschein und dachte mir ich teste sie mal ob sie noch läuft.
Also, wenn sie kalt ist springt sie super an und zieht gut.
Wenn sie dann warm wird, dann stottert sie und wenn man den ersten Gang ausfährt hört es sich nach Fehlzündungen an denn sie knallt im Auspuff als würde Luft rausknallen.
Wenn man dann aber in die höheren Gänge kommt merkt man , dass sie etwas stottert.
Nehme ich dann das Gas weg geht sie manchmal auch aus. Will man sie dann antreten passiert nichts.

Gemacht habe ich bisher:

Zünfunke ist da.
Kerze rehbraun.
Kurbelwellensimmering gewechselt auf der Seite der Grundplatte.
Vergaser eingestellt.
Schwimmer eingestellt.
Düsen sauber.
Choke Gummmi schließt richtig .
Schwimmernadel sitzt auf der 4. Kerbe .
Zylinderdichtung neu gemacht.

Ich weiß langsam nicht mehr weiter.
Und bevor ich so viel Geld ausgebe frage ich lieber mal hier.

Ist ne S51 C , demnach E-Zündung. (6V)


Ich hoffe ihr könnt mir helfen ...

Danke schonmal.

Mit freundlichen Grüßen Marco .

Benutzeravatar
ETHS
Öffter Da!
Öffter Da!
Beiträge: 96
Registriert: Freitag 23. Februar 2007, 14:32
Wohnort: Zeitz
Kontaktdaten:

Re: S51 macht Probleme

Beitrag von ETHS » Dienstag 2. August 2011, 12:26

Ok... versuch dochmal den Zündzeitpunkt einzustellen!
Hier ist ein Video: http://www.zweiradteile-shop.de/content ... tor%20M531
Besuchen Sie auch unseren Online-Shop Simson Ersatzteile

Bild

Antworten